Backlinks for: Ubuntu 9.04で、python-twitterパッケージ使用時にエラーが出る場合